201210172215 Package qtopia-core (4.2.2-2qilnx -> none) imported from devel-embedded to devel-past 201210172216 Package buildroot (20080704-1mamba -> none) imported from devel-embedded to devel-past 201210172216 Package busybox (1.10.4-1mamba -> none) imported from devel-embedded to devel-past 201210172216 Package kernel-embedded (2.6.20-0.1qilnx -> none) imported from devel-embedded to devel-past 201210172216 Package libqt-embedded (3.3.8-1mamba -> none) imported from devel-embedded to devel-past 201210172216 Package uClibc (0.9.31-1mamba -> none) imported from devel-embedded to devel-past 201210172241 Package evolution-exchange (3.4.4-2mamba -> none) imported from devel to devel-past 201210172241 Package gnome-pilot (2.91.93-1mamba -> none) imported from devel to devel-past 201210172242 Package libopensync-plugin-evolution2 (0.39-6mamba -> none) imported from devel to devel-past 201210241355 Package ksplice (0.9.9-6mamba -> none) imported from devel to devel-past 201210251737 Package xfprint (4.6.1-2mamba -> none) imported from devel to devel-past 201210252251 Package libxfcegui4 (4.8.0-4mamba -> none) imported from devel to devel-past 201210252258 Package libxfce4menu (4.6.2-1mamba -> none) imported from devel to devel-past 201210261452 Package libxfcegui4 (4.8.0-4mamba) archived 201210281602 Package xfce-utils (4.8.0-2mamba -> none) imported from devel to devel-past 201211070433 Package libav (0.8.4-1mamba -> none) imported from devel-autodist to devel-past 201211112149 Package goocanvas (0.15-1mamba -> none) imported from devel to devel-past 201211192339 Package perl-LWP-Parallel-UserAgent (2.57-4mamba -> none) imported from devel to devel-past 201211291324 Package udev (182-1mamba -> none) imported from devel to devel-past 201212111130 Package libav (0.8.4-1mamba -> none) imported from devel-past to devel-future 201212210210 Package ImageMagick4 (6.7.2.3-3mamba -> none) imported from devel to devel-past 201301051547 Package alsa-driver (1.0.25-7mamba -> none) imported from devel to devel-past 201301051547 Package ati-driver (12.10-1mamba -> none) imported from devel to devel-past 201301051547 Package broadcom-sta (5.100.82.38-12mamba -> none) imported from devel to devel-past 201301051547 Package cm2020 (2.4.0beta1.svn20080426-10mamba -> none) imported from devel to devel-past 201301051547 Package compat-wireless (3.6.6.1-1mamba -> none) imported from devel to devel-past 201301051547 Package hsfmodem (7.80.02.06-9mamba -> none) imported from devel to devel-past 201301051547 Package kernel (3.6.11-1mamba -> none) imported from devel to devel-past 201301051547 Package lirc (0.9.0-8mamba -> none) imported from devel to devel-past 201301051548 Package ndiswrapper (1.58rc1-2mamba -> none) imported from devel to devel-past 201301051548 Package NVIDIA (304.60-1mamba -> none) imported from devel to devel-past 201301051548 Package r8101 (1.023.00-4mamba -> none) imported from devel to devel-past 201301051548 Package slmodem (2.9.11.20110321-7mamba -> none) imported from devel to devel-past 201301051548 Package stk11xx (2.1.0-10mamba -> none) imported from devel to devel-past 201301051548 Package VirtualBox (4.2.0-2mamba -> none) imported from devel to devel-past 201301260249 Package libgnomedb (1.2.2-2mamba -> none) imported from devel to devel-past 201303011419 Package ivman (0.6.14-4mamba -> none) imported from devel to devel-past 201303031213 Package hal-cups-utils (0.6.16-1mamba -> none) imported from devel to devel-past 201303061357 Package libreoffice (3.6.5.2-1mamba -> none) imported from devel to devel-past 201303071737 Package guarddog (2.6.0-7mamba -> none) imported from devel to devel-past 201303242029 Package libreadline5 (5.2-4mamba -> none) imported from devel to devel-past 201304061422 Package ati-driver (12.10-2mamba -> 12.10-1mamba) imported from devel to devel-past 201304061422 Package ati-driver (12.10-1mamba) archived 201304061422 Package NVIDIA (304.60-2mamba -> 304.60-1mamba) imported from devel to devel-past 201304061422 Package NVIDIA (304.60-1mamba) archived 201304091605 Package tegra-linux (15.alpha.1.0-1mamba -> none) imported from devel to devel-past 201304101426 Package VirtualBox-kernel (4.2.8-1mamba -> none) imported from devel to devel-past 201304161737 Package liblv2core (6.0-1mamba -> none) imported from devel to devel-past 201304301354 Package glib234 (2.34.1-4mamba -> none) imported from devel-misc to devel-past 201305021257 Package libgnome-panel (3.6.2-1mamba -> none) imported from devel to devel-past 201305241917 Package python24 (2.4.4-5mamba -> none) imported from devel to devel-past 201305251732 Package avant-window-navigator (0.3.2-2mamba -> none) imported from devel to devel-past 201305251732 Package awn-amarok-minsec (0.1.2-1mamba -> none) imported from devel to devel-past 201306041535 Package rekall (2.4.6-2mamba -> none) imported from devel to devel-past 201306121948 Package xbill (2.1-4mamba -> none) imported from devel to devel-past 201306121956 Package gmastermind (0.01-2mamba -> none) imported from devel to devel-past 201306121956 Package libgdkxft (1.5-2mamba -> none) imported from devel to devel-past 201306121957 Package gtans (1.2-6mamba -> none) imported from devel to devel-past 201307110032 Package liblinc (1.1.1-2mamba -> none) imported from devel to devel-past 201307110044 Package pykdeextensions (0.4.0-1mamba -> none) imported from devel to devel-past 201307110055 Package python-psyco (1.6-1mamba -> none) imported from devel to devel-past 201307110121 Package libtelepathy (0.3.3-2mamba -> none) imported from devel to devel-past 201307110132 Package peertv (0.4.0.1-1mamba -> none) imported from devel to devel-past 201307132023 Package libopensync-plugin-syncml (0.39-1mamba -> none) imported from devel to devel-past 201307132024 Package libsyncml (0.5.4-1mamba -> none) imported from devel to devel-past 201307132026 Package libopensync-plugin-file (0.39-1mamba -> none) imported from devel to devel-past 201307132026 Package libopensync-plugin-google-calendar (0.22-1mamba -> none) imported from devel to devel-past 201307132026 Package libopensync-plugin-moto (0.36-4mamba -> none) imported from devel to devel-past 201307132026 Package libopensync-plugin-palm (0.22-1mamba -> none) imported from devel to devel-past 201307132026 Package libopensync-plugin-python (0.36-3mamba -> none) imported from devel to devel-past 201307132026 Package libopensync-plugin-synce (0.22-1mamba -> none) imported from devel to devel-past 201307132026 Package libopensync0 (0.22-3mamba -> none) imported from devel to devel-past 201307132026 Package synce-hal (0.15-1mamba -> none) imported from devel to devel-past 201307132026 Package synce-kpm (0.15-1mamba -> none) imported from devel to devel-past 201307132026 Package synce-sync-engine (0.15-1mamba -> none) imported from devel to devel-past 201307141651 Package msynctool (0.22-1mamba -> none) imported from devel to devel-past 201307251823 Package waf (1.5.19-2mamba -> none) imported from devel to devel-past 201307290205 Package sodipodi (0.34-4mamba -> none) imported from devel to devel-past 201308050954 Package libgtkglarea (2.0.1-1mamba -> none) imported from devel to devel-past 201308201411 Package gcc34 (3.4.6-1mamba -> none) imported from devel to devel-past 201308261831 Package contour (0.3-1mamba -> none) imported from devel to devel-past 201308261832 Package startactive (0.3-1mamba -> none) imported from devel to devel-past 201309010300 Package iscan (2.25.0.1-1mamba -> none) imported from devel to devel-past 201309010300 Package iscan-data (1.15.0.2-1mamba -> none) imported from devel to devel-past 201309010300 Package resmgr (1.0-5mamba -> none) imported from devel to devel-past 201309010402 Package PyKDE (3.16.7-1mamba -> none) imported from devel to devel-past 201309081526 Package kgrab4 (0.1.1-1mamba -> none) imported from devel to devel-past 201309081635 Package freenx-server (0.4.2-2qilnx -> none) imported from devel to devel-past 201309101232 Package chromium (27.0.1453.93-1mamba -> none) imported from devel to devel-past 201309211705 Package alsa-driver (1.0.25-8mamba -> 1.0.25-7mamba) imported from devel to devel-past 201309211705 Package alsa-driver (1.0.25-7mamba) archived 201309211705 Package compat-wireless (3.6.8.1-1mamba -> 3.6.6.1-1mamba) imported from devel to devel-past 201309211705 Package compat-wireless (3.6.6.1-1mamba) archived 201309211705 Package hsfmodem (7.80.02.06-10mamba -> 7.80.02.06-9mamba) imported from devel to devel-past 201309211705 Package hsfmodem (7.80.02.06-9mamba) archived 201309211706 Package slmodem (2.9.11.20110321-9mamba -> 2.9.11.20110321-7mamba) imported from devel to devel-past 201309211706 Package slmodem (2.9.11.20110321-7mamba) archived 201309211752 Package slmodem (2.9.11.20110321-9mamba -> none) imported from devel-past to milestone2-makedist 201309211752 Package slmodem (2.9.11.20110321-9mamba -> none) imported from devel-past to devel 201311021832 Package tetex (3.0-7mamba -> none) imported from devel to devel-past 201311172256 Package compiz (0.8.8-3mamba -> none) imported from devel to devel-past 201311172256 Package compiz-bcop (0.8.8-1mamba -> none) imported from devel to devel-past 201311172256 Package compiz-fusion-plugin-screensaver (0.0.git20090515-3mamba -> none) imported from devel to devel-past 201311172256 Package compiz-plugins-extra (0.8.8-1mamba -> none) imported from devel to devel-past 201311172256 Package compiz-plugins-main (0.8.8-1mamba -> none) imported from devel to devel-past 201311172256 Package compiz-plugins-unsupported (0.8.8-1mamba -> none) imported from devel to devel-past 201311172256 Package compizconfig-backend-gconf (0.8.8-1mamba -> none) imported from devel to devel-past 201311172257 Package compizconfig-backend-kconfig4 (0.8.8-2mamba -> none) imported from devel to devel-past 201311172257 Package compizconfig-settings-manager (0.8.4-3mamba -> none) imported from devel to devel-past 201311172257 Package compizconfig-simple-settings-manager (0.8.8-1mamba -> none) imported from devel to devel-past 201311190953 Package libcompizconfig (0.8.8-2mamba -> none) imported from devel to devel-past 201311190954 Package emerald (0.8.8-1mamba -> none) imported from devel to devel-past 201311190954 Package emerald-themes (20080807-2mamba -> none) imported from devel to devel-past 201311191201 Package python-compizconfig (0.8.4-2mamba -> none) imported from devel to devel-past 201312171920 Package foomatic-filters (4.0.17-1mamba -> none) imported from devel to devel-past 201402131733 Package php-apc (3.1.14-2mamba -> none) imported from devel to devel-past 201403150202 Package libtunepimp (0.5.3-3mamba -> none) imported from devel to devel-past 201403150202 Package mpeg4ip (1.6.1-13mamba -> none) imported from devel to devel-past 201404062035 Package openmamba-sound-theme (1.0-1mamba -> none) imported from devel to devel-past 201404121254 Package udev173 (173-7mamba -> none) imported from devel to devel-past 201404131918 Package kdebase (3.5.10-10mamba -> none) imported from devel to devel-past 201404131919 Package ksplash-engine-moodin (0.4.2-4mamba -> none) imported from devel to devel-past 201404131919 Package libdbus-qt3 (0.62-2mamba -> none) imported from devel to devel-past 201405270030 Package python-Imaging (1.1.7-5mamba -> none) imported from devel to devel-past 201405272131 Package snmpbrowser (0.5-5mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-input (7.5-4mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-video (7.5-6mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-video-chips (1.2.5-1mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-video-geode (2.11.15-1mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-video-glint (1.2.8-3mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-video-i740 (1.3.4-3mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-video-newport (0.2.4-1mamba -> none) imported from devel to devel-past 201406241123 Package xorg-drv-video-nv (2.1.20-3mamba -> none) imported from devel to devel-past 201406241124 Package xorg-drv-video-rendition (4.2.5-3mamba -> none) imported from devel to devel-past 201406241124 Package xorg-drv-video-s3 (0.6.5-3mamba -> none) imported from devel to devel-past 201406241124 Package xorg-drv-video-siliconmotion (1.7.7-3mamba -> none) imported from devel to devel-past 201406241124 Package xorg-drv-video-sis (0.10.7-3mamba -> none) imported from devel to devel-past 201406241124 Package xorg-drv-video-trident (1.3.6-3mamba -> none) imported from devel to devel-past 201406241124 Package xorg-drv-video-tseng (1.2.5-3mamba -> none) imported from devel to devel-past 201406241124 Package xorg-drv-video-xgixp (1.8.1-3mamba -> none) imported from devel to devel-past 201406241307 Package xf86-video-mali (20130729git-1mamba -> none) imported from devel to devel-past 201406241339 Package xorg-drv-video-i128 (1.3.6-1mamba -> none) imported from devel to devel-past 201408091700 Package procps (3.2.8-5mamba -> none) imported from devel to devel-past 201408091700 Package sysvinit (2.88-8mamba -> none) imported from devel to devel-past 201408211252 Package tegra-linux (15.beta.1.0-1mamba -> 15.alpha.1.0-1mamba) imported from devel to devel-past 201408211253 Package tegra-linux (15.alpha.1.0-1mamba) archived 201409212007 Package qtparted (0.6.0-1mamba -> none) imported from devel to devel-past 201409212327 Package openmamba-screensaver (1.1-3mamba -> none) imported from devel to devel-past 201501231454 Package klibc (1.5.19-1mamba -> none) imported from devel to devel-past 201501231454 Package klibc-extras (2.5-2mamba -> none) imported from devel to devel-past 201501231844 Package v86d (0.1.10-1mamba -> none) imported from devel to devel-past 201503221248 Package cnetworkmanager (0.21.1-2mamba -> none) imported from devel to devel-past 201503240809 Package xulrunner (17.0.1-2mamba -> none) imported from devel to devel-past 201503290011 Package libxfcegui4 (4.10.0-1mamba -> none) imported from devel to devel-past 201503302311 Package python-xpcom (17.0.0.0-1mamba -> none) imported from devel to devel-past 201505141849 Package mysql (5.1.54-2mamba -> none) imported from devel to devel-past 201511180038 Package xbmc (12.3-1mamba -> none) imported from devel to devel-past 201601162119 Package libopenh323 (1.25.0-1mamba -> none) imported from devel to devel-past 201601171926 Package libopenh323 (1.25.0-1mamba -> none) imported from devel-past to devel 201601290051 Package xmms (1.2.11-2mamba -> none) imported from devel to devel-past 201602291730 Package libllmozlib2 (1.0.0-2mamba -> none) imported from devel-games to devel-past 201603121632 Package klamav (0.46-3mamba -> none) imported from devel to devel-past 201605291818 Package libOpenGTL (0.9.18-2mamba -> none) imported from devel to devel-past 201605291819 Package libQtGTL (0.9.3-3mamba -> none) imported from devel to devel-past 201606251546 Package ConsoleKit (0.4.6-4mamba -> none) imported from devel to devel-past 201607052202 Package eina (0.14.0-1mamba -> none) imported from devel to devel-past 201608231502 Package korundum (4.14.3-1mamba -> none) imported from devel to devel-past 201608231502 Package smokekde (4.14.3-2mamba -> none) imported from devel to devel-past 201608241143 Package kimono (4.14.3-2mamba -> none) imported from devel to devel-past 201608241151 Package perl-KDE (4.14.3-1mamba -> none) imported from devel to devel-past 201709031122 Package dirmngr (1.1.1-1mamba -> none) imported from devel to devel-past 201709231337 Package plasma-mobile (0.4-2mamba -> none) imported from devel to devel-past 201710130101 Package kde-baseapps (16.08.1-1mamba -> none) imported from devel to devel-past 201710241409 Package kmess (2.0.6.2-1mamba -> none) imported from devel to devel-past 201711091712 Package perl-Tie-IxHash (1.23-1mamba -> none) imported from devel to devel-past 201711091713 Package pwdutils (3.2.19-3mamba -> none) imported from devel to devel-past 201711181116 Package rfkill (0.5-1mamba -> none) imported from devel to devel-past 201712031033 Package qtwvdialer (0.4.4-2mamba -> none) imported from devel to devel-past 201712031033 Package wvdial (1.61-1mamba -> none) imported from devel to devel-past 201712031033 Package wvstreams (4.6.1-1mamba -> none) imported from devel to devel-past 201712071307 Package laptop-mode-tools (1.67-2mamba -> none) imported from devel to devel-past 201801041815 Package keyboardctl (20150219git-1mamba -> none) imported from devel to devel-past 201803311746 Package xorg-drv-video-v4l (0.2.0-4mamba -> none) imported from devel to devel-past 201805131357 Package jsonrpc-cpp (0.5-4mamba -> none) imported from devel to devel-past 201809051631 Package ekiga (4.0.1.20160116git-1mamba -> none) imported from devel to devel-past 201809070059 Package knemo (0.7.7-1mamba -> none) imported from devel to devel-past 201810011834 Package java-openjdk (1.6.0-29mamba -> none) imported from devel to devel-past 201812141952 Package ccnet (6.1.3-1mamba -> none) imported from devel to devel-past 201812221116 Package ebtables (2.0.10_4-2mamba -> none) imported from devel to devel-past 201812221117 Package libav (12.3-1mamba -> none) imported from devel to devel-past 201901062304 Package kde-workspace (4.11.22-10mamba -> none) imported from devel to devel-past 201901062305 Package ksaneplugin (4.14.3-1mamba -> none) imported from devel to devel-past 201901062305 Package PyKDE4 (4.14.3-1mamba -> none) imported from devel to devel-past 201901062305 Package QtCurve-KDE3 (1.8.5-1mamba -> none) imported from devel to devel-past 201901062305 Package QtCurve-KDE4 (1.8.14-1mamba -> none) imported from devel to devel-past 201901070925 Package ktux (4.14.3-1mamba -> none) imported from devel to devel-past 201901081703 Package plasma-applet-miniplayer (2.3-2mamba -> none) imported from devel to devel-past 201901081711 Package ksecrets (4.8.4-1mamba -> none) imported from devel to devel-past 201901081721 Package kde4-windeco-nitrogen (3.2.5-2mamba -> none) imported from devel to devel-past 201901081724 Package kdeartwork (15.04.3-1mamba -> none) imported from devel to devel-past 201901091039 Package kdm-theme-openmamba (2.90-1mamba -> none) imported from devel to devel-past 201901091039 Package perl-Qt4 (4.14.3-2mamba -> none) imported from devel to devel-past 201901091039 Package qtruby (4.14.3-1mamba -> none) imported from devel to devel-past 201901091039 Package qyoto (4.14.3-1mamba -> none) imported from devel to devel-past 201901091039 Package smokeqt (4.14.3-2mamba -> none) imported from devel to devel-past 201901191043 Package ksplash-theme-openmamba (3.0-1mamba -> none) imported from devel to devel-past 201901191126 Package kaccessible (4.14.3-1mamba -> none) imported from devel to devel-past 201901191126 Package kdegraphics-strigi-analyzer (16.04.3-1mamba -> none) imported from devel to devel-past 201901221035 Package kde-wallpapers (15.08.3-1mamba -> none) imported from devel to devel-past 201902280928 Package openssl-cades (1.1.0-1mamba -> none) imported from devel-makedist to devel-past 201903031506 Package xorg-drv-video-ark (0.7.5-1mamba -> none) imported from devel to devel-past 201903031530 Package xf86-video-sunxifb (20130919git-1mamba -> none) imported from devel to devel-past 201903060919 Package bigreqsproto (1.1.2-1mamba -> none) imported from devel to devel-past 201903060919 Package compositeproto (0.4.2-1mamba -> none) imported from devel to devel-past 201903060919 Package dri2proto (2.8-1mamba -> none) imported from devel to devel-past 201903060919 Package dri3proto (1.0-1mamba -> none) imported from devel to devel-past 201903060919 Package fixesproto (5.0-1mamba -> none) imported from devel to devel-past 201903060919 Package fontsproto (2.1.3-1mamba -> none) imported from devel to devel-past 201903060919 Package glproto (1.4.17-1mamba -> none) imported from devel to devel-past 201903060919 Package inputproto (2.3.2-1mamba -> none) imported from devel to devel-past 201903060919 Package kbproto (1.0.7-1mamba -> none) imported from devel to devel-past 201903060919 Package presentproto (1.1-1mamba -> none) imported from devel to devel-past 201903060920 Package randrproto (1.5.0-1mamba -> none) imported from devel to devel-past 201903060920 Package recordproto (1.14.2-1mamba -> none) imported from devel to devel-past 201903060920 Package scrnsaverproto (1.2.2-1mamba -> none) imported from devel to devel-past 201903060920 Package trapproto (3.4.3-1mamba -> none) imported from devel to devel-past 201903060920 Package videoproto (2.3.3-1mamba -> none) imported from devel to devel-past 201903060920 Package windowswmproto (1.0.4-2mamba -> none) imported from devel to devel-past 201903060920 Package xcmiscproto (1.2.2-1mamba -> none) imported from devel to devel-past 201903060920 Package xf86dgaproto (2.1-2mamba -> none) imported from devel to devel-past 201903060920 Package xf86miscproto (0.9.3-2mamba -> none) imported from devel to devel-past 201903060920 Package xf86vidmodeproto (2.3.1-1mamba -> none) imported from devel to devel-past 201903060920 Package xineramaproto (1.2.1-1mamba -> none) imported from devel to devel-past 201903060920 Package xproto (7.0.31-1mamba -> none) imported from devel to devel-past 201903060921 Package xproxymanagementprotocol (1.0.3-2mamba -> none) imported from devel to devel-past 201903151320 Package jovie (4.14.3-1mamba -> none) imported from devel to devel-past 201907211741 Package apt (0.5.15lorg3.94a-4mamba -> none) imported from devel to devel-past 201907220125 Package apt (0.5.15lorg3.94a-4mamba -> none) imported from devel-past to devel 201908041326 Package elilo (3.16-1mamba -> none) imported from devel to devel-past 201908041327 Package mkfontdir (1.0.7-1mamba -> none) imported from devel to devel-past 201908311314 Package llvm5 (5.0.1-3mamba -> none) imported from devel to devel-past 201910261121 Package ati-driver (14.501.1003_14.12-2mamba -> 12.10-2mamba) imported from devel to devel-past 201910261121 Package ati-driver (12.10-2mamba) archived 201910261121 Package ati-driver-legacy (13.1-7mamba -> none) imported from devel to devel-past 201910261350 Package skyeye (1.3.2_rc1-1mamba -> none) imported from devel to devel-past 201911062033 Package empathy (3.25.90-2mamba -> none) imported from devel to devel-past 201911062056 Package credentials-control-center (0.1.5-1mamba -> none) imported from devel to devel-past 201911091729 Package yum-utils (1.1.31-4mamba -> none) imported from devel to devel-past 201911091738 Package yum (3.4.3-12mamba -> none) imported from devel to devel-past 201911121621 Package x2godesktopsharing (3.1.1.4-1mamba -> none) imported from devel to devel-past 201912031832 Package FreeCAD (8.3-6mamba -> none) imported from devel to devel-past 202001041243 Package libxine1 (1.1.21-2mamba -> none) imported from devel to devel-past 202001071732 Package phonon-backend-xine (4.4.4-1mamba -> none) imported from devel to devel-past 202001071932 Package kaffeine-mozilla (0.2-3mamba -> none) imported from devel to devel-past 202001071939 Package mediadownloader (1.5.1.3-1mamba -> none) imported from devel to devel-past 202004131336 Package eric4 (4.5.25-1mamba -> none) imported from devel to devel-past 202005040112 Package libXTrap (1.0.1-1mamba -> none) imported from devel to devel-past 202005040124 Package libXevie (1.0.3-1mamba -> none) imported from devel to devel-past 202005041555 Package xtrap (1.0.3-1mamba -> none) imported from devel to devel-past 202005270908 Package libpangox (1.30.1-3mamba -> none) imported from devel to devel-past 202006211145 Package hyena (0.5-1mamba -> none) imported from devel to devel-past 202006240049 Package bitcoinclassic (0.12-2mamba -> none) imported from devel to devel-past 202007021148 Package horde (3.3.13-1mamba -> none) imported from devel to devel-past 202007021149 Package horde-forwards (3.2.1-1mamba -> none) imported from devel to devel-past 202007021149 Package horde-passwd (3.1.3-1mamba -> none) imported from devel to devel-past 202007021515 Package imp (4.3.11-2mamba -> none) imported from devel to devel-past 202007021515 Package kronolith (2.3.6-1mamba -> none) imported from devel to devel-past 202007021515 Package turba (2.3.6-1mamba -> none) imported from devel to devel-past 202007261635 Package VirtualBox (6.0.14-1mamba -> 4.2.0-2mamba) imported from devel to devel-past 202007261635 Package VirtualBox (4.2.0-2mamba) archived 202008221738 Package kaudiocreator (3.92.0-1mamba -> none) imported from devel to devel-past 202009081347 Package libqt-mobility (1.2.2.20120813-1mamba -> none) imported from devel to devel-past 202009082142 Package libqt-mobility (1.2.2.20120813-1mamba -> none) imported from devel-past to devel 202009101332 Package kernel-longterm (4.9.75-1mamba -> none) imported from devel-kernel to devel-past 202009110901 Package python-bzr (2.5.0-1mamba -> none) imported from devel to devel-past 202009260047 Package broadcom-sta (5.100.82.38-12mamba) archived 202009260047 Package chromium (27.0.1453.93-1mamba) archived 202009260048 Package cm2020 (2.4.0beta1.svn20080426-10mamba) archived 202009260048 Package hyena (0.5-1mamba) archived 202009260048 Package kernel (3.6.11-1mamba) archived 202009260048 Package libreoffice (3.6.5.2-1mamba) archived 202009260048 Package lirc (0.9.0-8mamba) archived 202009260048 Package ndiswrapper (1.58rc1-2mamba) archived 202009260048 Package perl-Tie-IxHash (1.23-1mamba) archived 202009260048 Package r8101 (1.023.00-4mamba) archived 202009260048 Package stk11xx (2.1.0-10mamba) archived 202009260048 Package xorg-drv-video-v4l (0.2.0-4mamba) archived 202012311908 Package BitTorrent (4.4.0-2mamba -> none) imported from devel to devel-past 202012311948 Package seahub (6.2.3-1mamba -> none) imported from devel to devel-past 202101221724 Package icecat (17.0.1-2mamba -> none) imported from devel to devel-past 202102041955 Package gnash (0.8.10-3mamba -> none) imported from devel to devel-past 202102041955 Package libagg (2.5-1mamba -> none) imported from devel to devel-past 202102191722 Package apt (0.5.15lorg3.94a-4mamba -> none) imported from devel to devel-past 202102191747 Package perl-AptPkg (0.1.26-1mamba -> none) imported from devel to devel-past 202102191808 Package rpm5 (5.2.1-39mamba -> none) imported from devel to devel-past 202102191819 Package cpuinfo (1.0.bzr20140407-1mamba -> none) imported from devel to devel-past 202103022011 Package systemd204 (204-1mamba -> none) imported from devel-misc to devel-past 202103071013 Package beignet (1.0.3-1mamba -> none) imported from devel-misc to devel-past 202103071124 Package smart (1.5-11mamba -> none) imported from devel to devel-past